panne d"éclairage

Vous trouverez dans cette rubrique des tutoriels et des réponses à des questions récurrentes.
A CONSULTER IMPERATIVEMENT AVANT DE POSER UNE QUESTION.

Modérateur : Nanard67

Répondre
serguei 83
Messages : 1
Enregistré le : mer. 9 oct. 2019 17:07
Moto(s) actuelle(s) : sprint 900 de 1994,82640 Kms

t3_green panne d"éclairage

Message par serguei 83 » mer. 9 oct. 2019 17:30

Bonjour à tous et à chacun !
Je suis nouveau sur ce forum ,je possède une sprint 900 de 1994 et elle a 82640 Kms ,moi je suis né en 1948 et j'ai + de Kms ,pour la présentation c'est fait !maintenant mon problème : plus de feux de croisement et de route :fusible bon,ampoules bonnes , à priori commodo et cablage bon ,j'ai regardé le schéma électrique et ça revient sur le contacteur d'allumage : première question ou se situe ce contacteur ? 2° est ce que ça peu être lui le fautif ? merci pour toutes vos sujétions .à bientôt de vous lire .

Avatar du membre
frédégaz
Messages : 734
Enregistré le : lun. 21 janv. 2019 08:32
Localisation : France
Moto(s) actuelle(s) : T357-93 et T364-98

Re: panne d"éclairage

Message par frédégaz » mer. 9 oct. 2019 18:00

salut
:siffle: :siffle: :siffle:

bon alors pour la présentation, y a un post dédié, c'est là
viewforum.php?f=5

aprés tu peux aller dans la rubrique technique pour poser ta question c'est là
viewforum.php?f=13

et làhttp://www.triumph-t3-passion.info/Forum_3/viewforum.php?f=1

tout en haut tu as les rubriques: à lire avant inscription, et mode d'emploi du forum

voilà :D

merci , et bienvenue
:cheers2: :cheers2: :cheers2:
Le ciseau à bois...et la caravane passe ______________________________________ Imagethe yellow dart

Répondre